Показано с 1 по 6 из 6

Тема: Мейкер MV 1.5.1 - есть у кого эта версия?

  1. #1

    По умолчанию Мейкер MV 1.5.1 - есть у кого эта версия?

    Всем привет!

    Дело такое: в файловом архиве долгое время был мейкер старой версии. Теперь там новая версия 1.6.1 - но с ней не работает один очень хороший плагин.
    Нужна старая версия, может кто помочь?

  2. #2
    Познающий Аватар для ZoWW
    Информация о пользователе
    Регистрация
    15.12.2013
    Сообщений
    374
    Репутация: 10 Добавить или отнять репутацию

    По умолчанию

    У меня есть дистрибутив от ноября 2016г. скачанный с нейтралки. Ставить не ставил ничего сказать про совместимость с плагинами не могу... В свойствах файла указано что это версия 1.3.1. Устроит такое?

  3. #3

    По умолчанию

    Нужная версия здесь!)))

  4. #4
    Познающий Аватар для Alexandr_7
    Информация о пользователе
    Регистрация
    09.08.2015
    Адрес
    пос Октяборьский
    Сообщений
    581
    Репутация: 10 Добавить или отнять репутацию

    По умолчанию

    Цитата Сообщение от VarVarKa Посмотреть сообщение
    Нужная версия здесь!)))
    Последняя версия 1.6.1

    https://yadi.sk/d/jyLcW7No3aof8Y
    Мой канал на Yotube: Канал Alexandr_5
    Если не говорю движок то это RPG Maker MV Steam версия!

  5. #5
    Познающий Аватар для Alexandr_7
    Информация о пользователе
    Регистрация
    09.08.2015
    Адрес
    пос Октяборьский
    Сообщений
    581
    Репутация: 10 Добавить или отнять репутацию

    По умолчанию

    Упс. Извиняюсь. Не обратил внимание на название темы.
    Мой канал на Yotube: Канал Alexandr_5
    Если не говорю движок то это RPG Maker MV Steam версия!

  6. #6

    По умолчанию

    Цитата Сообщение от VarVarKa Посмотреть сообщение
    Нужная версия здесь!)))

    Спасибо, утащил на свой ядиск!

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Метки этой темы

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •